Seus servidores suportam VidiScript?

Infelizmente não damos suporte a VidiScript pois ele requer MEncoder e FFMPEG, que não estão disponíveis em nossos servidores de hospedagem compartilhada.

Faça alguém feliz hoje!