Voces dão suporte a PHPmotion?

Infelizmente, o PHPmotion script não é suportado em nossos servidores pois requer FFMpeg (que não é instalado).

Faça alguém feliz hoje!