Base de Conhecimento

Encontre artigos sobre recursos, as perguntas mais frequentes
e outras informações técnicas sobre o serviço de hospedagem Hostinger.

A hospedagem suporta o mcrypt?

Modificado em:

Sim nós fazemos! No entanto, observe que o mcryptesta obsoleto (não é mais suportado) no PHP v7.1. Você ainda pode usar o módulo mcrypt em versões anteriores do PHP.